.

Known vulnerabilities in application servers

Denial of service in Wildfly Core30 May, 2024
Low Patched
Out-of-bounds read in IBM AIX and IBM VIOS27 May, 2024
Medium Patched
Use-after-free in IBM AIX and VIOS09 May, 2024
High Patched